+49 (0)7531 906010| service@combit.net

Nachrichtenmarkierung in outlook bei Autoablage

Wir verwenden den CRM7 und Outlook 2010. Die automatische Emailablage funktioniert, nur werden bei Ablagen im Posteingang die abgelegten Emails automatisch markiert (was nicht gewollt ist), aber keine Markierung erfolgt bei gesendeten Mails, die abgelegt werden im CRM. Im ADDIN unter „Combit: Einstellungen“ gibt es eine Option „Nachrichtenmarkierung“, die wahrscheinlich diese Einstellungen erlaubt, aber diese Option ist grau unterlegt und kann nicht angeklickt werden. Wie kann ich diese Markierung von abgelegten Emails verhindern? Vielen Dank für die Hilfe.

Peter Bossert

So genannte Nachrichtenmarkierung in den AddIn-Optionen betrifft glaube ich nur Tobit David, sofern ich das aus dem Handbuch auf die Schnelle richtig deute:

Nachrichtenmarkierung (wird nur von Tobit David unterstützt): Erfolgreich
abgelegte Nachrichten können in David mit einer Markierung versehen wer-
den. Wählen Sie aus der Liste die gewünschte Markierung aus, z.B. „Ab-
lage“.

Daher können Sie wohl in Outlook keine Änderung dafür konfigurieren.

© combit GmbH